portão eletronico aulas de montagen e manutenção.(central eletronica) Aula 3, Entendendo como funciona.



Olá, bem vindos à primeira aula de central de portão eletronico.
Pois bem, Para entender como funciona uma central de portão é só observarmos e pensarmos, para que serve uma central de portão eletronico?
Uma central tem as seguintes funções quando voçe aperta o controle remoto do portão ele emite um sinal, a central recebendo esse sinal aciona o rele mandando enegia para uma das rotações do motor acionado-o, Quando o portão chega ao seu limite de abertura ou de fechamento ele aciona o fim de curso podendo ser sensor ou mecanico(micros)quando acionados a central recebe o contato e desarma o rele desligando o motor. Esse é o basico para abrir e fechar o portão.
Os outros acionamentos são opcionais, como acionamento temporizado(aciona o portão depois de um determinado tempo, regulagem de tempo de reles, força do motor, freio do motor,acionamento de iluminação temporizado, E varios outros.
veja a foto de uma central:

Nos proximos posts veremos seus posiveis defeitos

23 comentários:

15 de dezembro de 2011 14:41 Anônimo disse...

o motor estava funcionando normalmente, porem parou de funcionar, nao obedece os controles. pergunto qual o provavel problema.

24 de maio de 2012 15:30 Anônimo disse...

o motor nao tem força de subir ou descer o portao o problema pode ser a central eletronica.

27 de maio de 2012 17:37 walposts disse...

pode sim se a central tiver embreagem eletronica. tente regular no maximo, ou verifique o capacitor do motor retire o antigo e coloque um novo. pode ser também o embobinamento do motor.

29 de janeiro de 2014 14:48 Anônimo disse...

meu motor rossi DZ3 estava funcionando normalmente e sem mais nem menos ele só liga da uma volta no motor e desliga o que pode ter acontecido..

29 de janeiro de 2014 20:01 walson volpiceli disse...

desconecte os finais de curso da placa e teste o motor se não funcionar poderá ter problemas com central de comando..

17 de julho de 2014 15:51 Anônimo disse...

Meu portão eletrônico, abre e fecha normalmente durante o dia, somente de manhã, nas primeiras aberturas, é que o mesmo abre mas não fecha, fica parado em cima. É possível ouvir o barulho de acionamento do relê, mas o mesmo não desce. Somente depois de alguns segundos é que volta a funcionar normalmente.
Poderiam me ajudar??
Agradeço,
Carlos

17 de julho de 2014 19:45 walson volpiceli disse...

pode estar com problemas na partida do motor, deve-se trocar o ignitor do motor verifique voltagem e potencia para colocar o capacitor adequado ao motor.

3 de agosto de 2014 18:46 JA Marília disse...

Olá, Walson meu portão é duplo, duas folhas, pivotante, e uma das folhas quando fecha fica com o motor PPA 220 v zumbindo e só desliga depois de uns 8 segundos. Ou antes, se eu acionar o controle remoto. A placa GME RV-03_A V 1.2 fica com um led PRI FCA sempre aceso. Após algumas vezes abrindo e fechando o motor trava, só destravando com a chave ale que uso na sua base (eixo). Pode me orientar, por favor?

3 de agosto de 2014 19:57 walson volpiceli disse...

verifique os sensores de fim de curso pois o motor não esta desligando ao final de curso.

4 de agosto de 2014 19:50 JA Marília disse...

Valeu, amigo! Faltava um ímã, já reposto, e ajustei o sensor junto a ele.
Obrigado pela dica!

15 de agosto de 2014 11:33 Anônimo disse...

Bom dia, motor rossi dz4, quando aciono.. ele fecha bem lento, parece estar fraco.. se seguro o portão ele para.. ou seja fica parando.. e tenho que ajudar manualmente para fechalo..o que pode ser??

15 de agosto de 2014 19:38 walson volpiceli disse...

há um trimpot de embreagem na placa de comando ajuste-o girando pra + ou -

15 de agosto de 2014 19:39 walson volpiceli disse...

se não for o ajuste de embreagem troque o capacitor do motor.

6 de setembro de 2014 16:39 Anônimo disse...

Boa tarde
Adiquirir um motor rossi 1/3 DZ3, com placa kx30. Também um par de fotocélula IR15. Não estou conseguindo fazer a ligação. Já chamei vários eletricistas e não conseguiram.
Na placa tem as seguintes entradas:
12v / GND / F. cel

Na fotocélula emissora entradas:
12v / 24v

Na fotocélula receptora entradas:
12v / 24v/ NA / C

Como faço esta instalação? Já tentei pelo esquema não conseguir.
Preciso de ajuda
Desde já obrigado

6 de setembro de 2014 17:43 walson volpiceli disse...

olá, na placa 12v é o positivo. GND é o negativo. Fcel é o contato negativo.
na fotocélula emissora 12v / 24v é que funciona com 12v ou 24v qualquer uma destas voltagens.
na fotocélula receptora 12v / 24v é a alimentação o NA é ligado no Fcel da placa KX30 e o C é ligado no GND da placa KX30.
durante o fechamento do portão ao passar na frente da fotocélula o portão deverá parar e abrir novamente,se estiver assim está ok.
se estiver acontecendo ao contrario deve-se inverter as rotações do motor

5 de novembro de 2014 13:40 Rico Lis disse...

Meu portão só abre ou fecha após tomar um "croque" sobre a caixa eletrônica. O que pode ser?

24 de janeiro de 2015 22:28 João disse...

Walson, tenho um motor Rossi DZ nano 36 com placa KXH30, antes estava funcionando normalmente. Agora o motor só aciona com o controle remoto próximo (um metro de distância) antes funcionada de até uns 10 metros ou mais. Testei com todos os 3 controles que tenho, troquei bateria e o problema não é nos controles. O que pode ser o problema? Há algum componente na placa que pode ser trocado para melhorar a recepção do sinal remoto?

24 de janeiro de 2015 23:03 walson volpiceli disse...

o seu problema esta no receptor da placa.
sim deve-se trocar o pente receptor da placa.

27 de janeiro de 2015 16:13 Anônimo disse...

O meu portão está da seguinte forma: aciono o controle funciona normalmente, tanto abrindo quanto fechando. Depois de alguns minutos aciono novamente e não funciona. Desconecto o plug da tomada e conecto novamente e em seguida aciono o controle ele funciona. O que pode ser o defeito?

16 de fevereiro de 2015 21:13 Anônimo disse...

Watson to com problema misterioso, veja só o portao trabalho bem 10 meses ate queimar a placa, ai comprei outra coloquei durou uma semana .queimou,troquei na garantia durou 2 dias queimou troquei durou 10 dias queimou.todas vezes testei os reed swift a fiaçao e tudo em ordem ,mas o portao nao para no fim de curso e vai so para um lado.ai e colocar a placa nova trabalha 100% ate queimar
pode me ajudar
obrigado

11 de maio de 2015 15:23 Marcos disse...

Boa tarde Walson!!

meu portão parou de funcionar, tirei a placa do motor DZ3 e constatei que o fusível estava queimado, troquei o mesmo e coloquei a placa e agora o portão só funciona se eu ficar pressionando o controle, se soltar o portão para, o que pode ser?
desde já, obrigado

Marcos

24 de outubro de 2015 11:50 Anônimo disse...

Meu portão funciona bem à noite. Durante o dia(quando este está ensolarado) preciso chegar bem próximo para acioná-lo com o controle. O que será que acontece?
Gilmar

27 de fevereiro de 2017 23:36 sidinei disse...

boa noite
gostaria de saber qual o valor do capacitor c4, da placa
gme v1.2a

Postar um comentário

 
Related Posts Plugin for WordPress, Blogger...